Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602Pro LAN SUITE 2002 User Forumforum home | rss | search | terms of use
BackBack to 602Pro LAN SUITE 2002 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
Startup problems
  Posted by  Marco Groot  on Wednesday, June 18, 2003 at 3:35:00 AM (EST)
LAN Suite starts up (Splash screen and main window) but immediately shuts down.
This started after I reinstalled it after trying version 2003.
I've tried a complete uninstall of 2003, with a clean-up of my system before reinstalling 2002 but no luck.

Does anyone have any idea?

Thanks!
  Posted by Wehrner Schoombie  on Wednesday, June 18, 2003 at 5:42:20 AM (EST)
Same problem here,
even reloaded 2002 in the same folder to keep settings.

Please assist
  Posted by Oscar Goos  on Monday, February 16, 2004 at 8:10:10 PM (EST)
Yes I have and Idea,
If you are running LS on a win2K server the installation must be done with the server in non application server mode. This is done using the commands
change user /install
then do the intallation followed by the command
change user /execute
I had this problem and this was the sollution

You can help me with a problem which I have have look at poblem 502 command is locally disabled

Regards
Oscar (the netherlands)
BackBack to 602Pro LAN SUITE 2002 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
.
. . .
.
  © 2009 Software602, Inc. All rights reserved.