Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602Pro LAN SUITE 2000 User Forumforum home | rss | search | terms of use
BackBack to 602Pro LAN SUITE 2000 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
Sending Mails to Same Domain
  Posted by  Karthi Keyan  on Thursday, February 13, 2003 at 2:04:51 AM (EST)
Hi Guys

I got 602Pro2000 with 5users registered. I could manage to get Mail Server running, I have my POP3 server from ISP, in my Domain 3people are using 602pro to send and receive mail, and other 2 people connecting to ISP's POP3 send and receive Mails. The Problem I have here is, when I try to send a mail to that 2people from this existing users to them. It says the user doesnt exists, rest everything working fine, like sending mails to others, other than my DOMAIN users.

I hope you guys understand the problem here...

Thanks in Advance for helping me to get this working..

Cheers
  Posted by Peter Crown  on Tuesday, May 06, 2003 at 12:42:27 AM (EST)
It seems like misconfiguration. I have one recommendation for you. Get LAN SUITE 2002 version. It is FREE for 5 users and you can get help much easier with newer version because more people use it.
I already deleted 2000 binary.

Peter
BackBack to 602Pro LAN SUITE 2000 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
.
. . .
.
  © 2009 Software602, Inc. All rights reserved.