Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602PC SUITE 4.2 User Forumforum home | rss | search | terms of use
BackBack to 602PC SUITE 4.2 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
symbol shows at cursor position in text docuement
  Posted by  Jon Gushen  on Tuesday, February 20, 2007 at 12:54:51 PM (EST)
while surfing through word(just purchased 602 software) I must have changed a default in word.

A symbol(looks like a pi, mathematically symbol). is showing up when I open up word at the cursor position. I can't eliminate, continues to show up when I start a new text docuement.

Also, this symbol was transferred throughout my existing saved text docuements.

Does anyone have an idea how to change template so symbol does not show up whem I open up new text docuement.

Thanks




  Posted by Robert Smith  on Monday, March 05, 2007 at 10:03:55 AM (EST)
This is probably the "unprintable characters" option. You can turn it off in the options (tools -> options -> view tab)
BackBack to 602PC SUITE 4.2 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
.
. . .
.
  © 2009 Software602, Inc. All rights reserved.