Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602LAN SUITE 2004 User Forumforum home | rss | search | terms of use
BackBack to 602LAN SUITE 2004 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
error webprox.dll
  Posted by  Xx Xxx  on Friday, September 23, 2005 at 4:36:14 PM (EST)
Sometimes after short time I get an runtime error that cause library webprox.dll in aplication lansuite.exe and Lansuite crash.The solution of this error is only to start Lansuite repeatedly as far as it runs normaly(e.g. 10x)
I have Lansuite version 2004.0.05.0803
Can anybody help me, please?
  Posted by Eric Praske  on Friday, September 23, 2005 at 7:17:40 PM (EST)
A reinstall might help. The dll file might be corrupt or something. As long as the registry keys are saved, most of your settings should still be there after the reinstall.
  Posted by Xx Xxx  on Saturday, September 24, 2005 at 3:36:10 AM (EST)
I tried reinstall more times and it doest help
  Posted by M Blande  on Monday, September 26, 2005 at 12:00:37 PM (EST)
Not sure if this is similar.
Running Lansuite without AVG antivirus, so have other antivirus working. Have on occasions had virus email come in, LS tries to move it to folder for banned extensions. Seems as soon as LS lets go of message for a sec the antivirus grabs it and deletes it, then when lansuite tries to finish processing it, it is gone and LS crashes without finishing processing the email. When I restart it the same thing happens again. Had to go to the disk and delete the offending inbound email to get things running again.
BackBack to 602LAN SUITE 2004 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
.
. . .
.
  © 2009 Software602, Inc. All rights reserved.