Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602LAN SUITE 2004 User Forumforum home | rss | search | terms of use
BackBack to 602LAN SUITE 2004 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
Virus checker/email Problem
  Posted by  Michael Murphy  on Saturday, September 10, 2005 at 3:44:10 PM (EST)
Hi All,

I have a problem with my email. If I receive an email and don't read/delete it there and then, when I do read the email it repots that it has been passed by Bit Defender multiple times. If the email is more than a few hours old then the majority of it's content is a report that it has been checked by Bit Defender over and over again. There is line after line of this.

Any ideas how I stop this? I also use AVG Professional.

Thanks
  Posted by Robert Smith  on Tuesday, September 13, 2005 at 9:38:26 AM (EST)
That's strange, never ran into anything like that--how are you checking your mail? are you leaving a copy of the message on the server? What mail program are you using?
  Posted by Michael Murphy  on Tuesday, September 13, 2005 at 2:38:12 PM (EST)
It doesn't matter how I check my mail whether it be online or offline. I use Outlook Express and/or through IE6. The problem is only if I have Certification of incoming mail activated. I don't leave a copy on the server.
  Posted by Andy Sharrem  on Tuesday, September 13, 2005 at 3:26:47 PM (EST)
AVG Pro and Bitdefender??
Does this mean you have both check boxes for Bitdefender and AVG checked? If so use only one, I suggest AVG.
  Posted by Eric Praske  on Thursday, September 15, 2005 at 5:58:34 PM (EST)
There is a setting in lan suite that will tell the server to put a certification note at the end of this message. I think you want to turn this off. It should be under the certification tab of the anti-virus. Un-check "Enable incoming e-mail certification."
  Posted by Michael Murphy  on Friday, September 16, 2005 at 4:52:39 AM (EST)
Thanks all. The only way that I could solve the problem was to disable certification. This is not an ideal solution however it does solve my immediate problem.
BackBack to 602LAN SUITE 2004 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
.
. . .
.
  © 2009 Software602, Inc. All rights reserved.