Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602Pro PC SUITE 2001 User Forumforum home | rss | search | terms of use
BackBack to 602Pro PC SUITE 2001 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
How to disable the Alt (Right) + A shortcut
  Posted by  Mahesha Mah  on Friday, October 08, 2004 at 7:20:31 AM (EST)
I am using Polish and need the standard Alt (Right) + A combination to obtain the / letter, but when I press this keyboard combination the Text properties dialog box is displayed. Is there a way to disable this default behavior of the program and have my Right Alt + A / a combination work unimpeded to give me my Polish / character.
  Posted by Robert Smith  on Friday, October 08, 2004 at 10:16:00 AM (EST)
http://support.software602.com/kb/view.aspx?articleID=495
BackBack to 602Pro PC SUITE 2001 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
.
. . .
.
  © 2009 Software602, Inc. All rights reserved.