Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602Pro LAN SUITE 2003 User Forumforum home | rss | search | terms of use
BackBack to 602Pro LAN SUITE 2003 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
web client error
  Posted by  Johnny Dahl  on Saturday, December 06, 2003 at 7:17:51 PM (EST)
Hello,

I wonder how to solve a problem with my Lansuite web client 2003. When I try to log in with username and password I got the message: Error: , and I'm not able to log in.
I would be greatful for some help.
Johnny Dahl
  Posted by Robert Smith  on Monday, December 08, 2003 at 10:58:53 AM (EST)
Make sure your permissions are correct (everyone should have full control over the entire c:\lansuite\ directory, subfolders and files).

If that doesn't work, stop Lan Suite, delete the m602.emi file, and restart. The file will be recreated. It may be corrupt.
  Posted by Johnny Dahl  on Monday, December 08, 2003 at 2:27:16 PM (EST)
Thanks a lot for the answer.
I've checked Lansuite from top to bottom. What I can see all is working OK. I deleted the file m.602.emi and restarted the program but the error was the same in the webclient. It doesn't respond when I'm adding username and password.
I wonder if this problem have something to do with the connection to the Network of Lansuite? I'm outside that Network and connected directly to Internet.
Thanks
Johnny Dahl
BackBack to 602Pro LAN SUITE 2003 Forum
Add New TopicAdd New Topic
Post ReplyPost Reply
.
. . .
.
  © 2009 Software602, Inc. All rights reserved.