Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
User Forum Search Resultsforum home | rss | search | terms of use
Topics

View
io/internet directory full  (602LAN SUITE 2004)
Posted by Robert Smith on Wed Jun 15 2005 at 9:37:53 AM

Delete them like you would any other file.

Are you running any anti-virus software? This might be caused by the AV software not letting you run file operations on the files due to them containing ...

View
mytob.er making it through server  (602LAN SUITE 2004)
Posted by Ronald Cardwell on Fri Jun 10 2005 at 10:59:12 AM

I am still getting these. I am trying to send a copy of the email to lansuite. I deleted all in my plugins folder and updated the virus scan, but this is still not catching this virus.

View
mytob.er making it through server  (602LAN SUITE 2004)
Posted by Robert Smith on Fri Jun 10 2005 at 10:04:28 AM

Interesting. Bitdefender is blocking this by an alias (mytob.ch), and it's working fine on all three of the machines I have access to at the moment.

Did you try sending a copy of the virus to Softw...

View
mytob.er making it through server  (602LAN SUITE 2004)
Posted by Ronald Cardwell on Fri Jun 10 2005 at 3:23:01 PM

Yeah I think this is just a variant of the virus. I talked to software 602 and they said to send it to them so they could forward it on to bitdefender, but trend is deleting the virus and just leavin...

View
mytob.er making it through server  (602LAN SUITE 2004)
Posted by Ronald Cardwell on Fri Jun 10 2005 at 1:57:45 PM

I am running the 2004 antivirus version and mytob.er seems to make it through the server and be sent to users. Has anyone else had this same problem. I updated the virus scan with no luck. It is ca...

View
Default printer fax receiving  (602LAN SUITE 2004)
Posted by Erwin Geuens on Fri May 27 2005 at 6:53:31 AM

Question: My SOHO server is a Windows 2003 SP1 server just running as files server and as server for LanSUITE 2004

I have LanSUITE 2004 (25 users + virus) running as a service. I have installed an ...

View
LANSUITE Starts & Shutsdown  (602LAN SUITE 2004)
Posted by Robert Smith on Fri Jun 10 2005 at 10:17:48 AM

AVG might be holding the e-mail hostage if it's got a virus attached, but it could be other things as well. Does your application log in Windows tell you anything?

View
Swimming in SPAM  (602LAN SUITE 2004)
Posted by Robert Smith on Wed May 25 2005 at 9:24:51 AM

I think I know of the spam you are talking about. We took care of this problem with training the bayesian filter to block the messages. I did some research online and found a article on yahoo news tha...

View
Get Access Violation when opening "Show Users"  (602LAN SUITE 2004)
Posted by Alex Lim on Thu Apr 7 2005 at 10:32:56 AM

I'am also having similar issues.
Suspect might be due to anti-virus program especially when it has detected virus. What anti-virus program are you using?

View
Misdirection of email  (602LAN SUITE 2004)
Posted by Simon Mackin on Tue Feb 22 2005 at 11:22:36 AM

We use Lansuite602 with AntiVirus, on a windows2000 server SP4. Over the last 2 weeks we have had instances of emails turning up at the wrong destinations! Logs show the bogus destination being intro...
« Search Again « Previous    Next »
.
. . .
.
  © 2009 Software602, Inc. All rights reserved.