Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602Pro LAN SUITE 2003 Forumforum home | rss | search | terms of use
Add New TopicAdd New Topic
Topics Replies Last post
Topic is Open I'd like to enable all workstations of the internal network to perform pings or traceroute or DNS-Lookups to the internet in a command-shell. The nslookup only works when I enable dns in LanSuite. ping cannot resolve a hostname into an address and tracert neither.
Is there a possibility to set LanSuite to perform these types of routing? Maybe I can setup a mapped link to the ISP's DNS-Server or something like this?

Regards,
Peter settings for ping/tracert/nslookup
by Peter Mitterboeck
2 Wed Feb 11 2004
10:02:07 AM (EST)
Topic is Open We use a switch, but what ever i try i can not send faxes due to the fac that the 0 for taken an outside line is not correctly put in place. The phone numbers come out Outlook 2000-2003. 
When i dial manual, it works.

Fax problems
by Leo Paesen
0 Wed Feb 11 2004
5:37:55 AM (EST)
Topic is Open I'm getting LS3 running 89% to 99% cpu utilization. Memory usage is around 32 MB with about a 1,000 handles being used, 44 active threads.  The logfiles run about 26 mb/day.  Total memory used system-wide is 192 MB on a w2k adv server.  If it was a once in a while thing, I wouldn't be so concerned, but it's been like this for days and hasn't let up.  has anyone seen this behavior or know what to treat? CPU Usage
by Sherrie Sollars
2 Wed Feb 11 2004
12:05:53 AM (EST)
Topic is Open Hi everyone. I'm Receiving this messages in my 602 Pro Lan Log



12:00:25 a.m. SMTP: [3] Connecting to 'ms28a.hinet.net' (168.95.5.28:25) ...
12:00:25 a.m. SMTP: Unable to move message 2f896696.x/2f896696.d!
12:00:25 a.m. SMTP:  to C:\LANSUITE\io\internet\odlozeno directory.
12:00:25 a.m. SMTP: [4] Connecting to 'ms58a.hinet.net' (168.95.5.58:25) ...
12:00:25 a.m. SMTP: [2] Connection to 'ms22a.hinet.net' (168.95.5.22:25) established.
12:00:25 a.m. SMTP: [2] Waiting for identification...
12:00:26 a.m. SMTP: [5] Connecting to 'ms24a.hinet.net' (168.95.5.24:25) ...
12:00:26 a.m. SMTP: [3] Connection to 'ms28a.hinet.net' (168.95.5.28:25) established.
12:00:26 a.m. SMTP: [3] Waiting for identification...
12:00:26 a.m. SMTP: [4] Connection to 'ms58a.hinet.net' (168.95.5.58:25) established.
12:00:26 a.m. SMTP: [4] Waiting for identification...
12:00:26 a.m. SMTP: [5] Connection to 'ms24a.hinet.net' (168.95.5.24:25) established.
12:00:26 a.m. SMTP: [5] Waiting for identification...
12:00:42 a.m. SMTP: Internet messages output queue is being processed right now.
12:00:42 a.m. SMTP: Processing message '2f88e371.x'/'2f88e371.d'
12:00:53 a.m. SMTP: Message cannot be delivered: message body file is unreadable.
12:00:56 a.m. SMTP: [2] SMTP connection to 'ms22a.hinet.net' established.
12:00:56 a.m. SMTP: [3] SMTP connection to 'ms28a.hinet.net' established.
12:00:56 a.m. SMTP: [5] SMTP connection to 'ms24a.hinet.net' established.
12:00:56 a.m. SMTP: [4] SMTP connection to 'ms58a.hinet.net' established.
12:00:59 a.m. SMTP: [6] 'NK219-91-124-123.adsl.pl.ebtnet.net' [219.91.124.123] connected.
12:00:59 a.m. SMTP: [6] SMTP connection to 'NK219-91-124-


And SO ON and SO ON but with several domains. 

WHAT IS THIS?? It seems like a DNS but I didn't know 602 PRO Lan could have this service. It suddenly started to do this without moving anything in configuration.

And I don't have SMTP running either. So.. then what could it be??

Thanks for any help

Fernando Zambrano

Messages in SMTP? DNS? What are this??
by Fernando Zambrano
1 Tue Feb 10 2004
6:36:13 PM (EST)
Topic is Open Installed LANSUITE no problem. Set all configurations and everything worked fine. When minimised it appeared in the system tray.
However, after rebooting, LANSUITE is running, but there’s no icon in the system tray.
Now, every time I try to connect to the internet – via dial-up – LANSUITE dial the connection, the connection is established, then the connection is instantly terminated.

So, my question is: “how do I get LANSUITE to appear in the system tray so I can find out what’s going on with the dial-up connection?”

Regards - Kevin
lansuite running but not showing in system tray
by Kevin Turner
2 Mon Feb 9 2004
5:31:58 PM (EST)
Topic is Open I have installed Lan Suite 2003 and am using it as an internet gateway and an e-mail server.

My main problem at the moment seems to be on the client machines.  When they access the internet, most of the time, some, if not all, of the graphics on a page will not be displayed.  All of the clients are using the latest version of IE6, fully patched up and they are always kept up-to-date.

I would appreciate any light you can shed on this problem.

Regards
Derek Graphics not displaying
by Derek Hughes
1 Mon Feb 9 2004
11:49:29 AM (EST)
Topic is Open LanSuite 2003 :
No LanSuiteFirewall activated
W2K Server, LanSuite as Service
Connection behind a external Company Firewall.
LanSuiteproxy on Port 80
It is not possible to connect to a SSL-Site. If LanSuite Firewall is active or not. If we declare a parent proxy (active on BrotherSite) we can connect to SSL-Sites. If we have no parentproxy declared, no SSL-connection is possible. Normal WWW runs fine.
We use LanSuite 2003 unlimited Version. If we connect directly to internet on the W2K Server. SSL will run fine.
Knows anybody a solution ? SSL-Problems with LanSuite2003 Any Help ?
by Peter Matschke
1 Mon Feb 9 2004
10:42:00 AM (EST)
Topic is Open Hi,

I have LS2003 running on a WinXP Home platform.  Firewall switched on.  On this server are a number of folders that are shared out as mapped drives to my other clients (Win98SE).  When these clients logon all network drives are restored and are immediately available.

Recently I purchased a new laptop also running WinXP Home.  However, I cannot get this machine to reconnect its network drives at logon.  I have read anything and everything on the WinXP networking support forum but nothing works for me.  One recurring suggestion, that I haven't yet tried, is to completely remove any 3rd party firewalls.

I don't want to remove the LS2003 firewall.  I have disabled it during testing but there is no difference.

What is your opinion?  Do I need to uninstall LS 2003 in order to get this working?


Has anyone successfully configured WinXP to WinXP mapped network drives (with or without NETBEUI) that reconnect at logon?

Thanks,
Fred. Firewall problem?
by Frederick Davis
2 Tue Feb 10 2004
4:01:01 AM (EST)
Topic is Open i got mysql but how do i install it onto LAN SUITE 2003? MySQL
by Andy Shen
1 Mon Feb 9 2004
2:48:36 PM (EST)
Topic is Open Is it possible to setup LAN to reject or filter out certain attachments such as those with .exe.  This is currently implemented in my workplace and is a useful virus limiter.
Thanks
Peter email attachment filter
by Peter Davis
5 Sun Feb 8 2004
7:40:15 AM (EST)
17 of 87      ...  12  13  14  15  16  17  18  19  20  21  22  ... « Previous    Next »

.
. . .
.
  © 2009 Software602, Inc. All rights reserved.