Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602Pro LAN SUITE 2002 Forumforum home | rss | search | terms of use
Add New TopicAdd New Topic
Topics Replies Last post
Topic is Open When I try to access web mail, the following message occur.

Your IP address has changed from your last access to the 602Pro LAN SUITE Web Mail. Please login again. 

Regards
Edmund I cannot access web mail at home?
by Edmund Ko
2 Sun Jun 1 2003
12:07:40 AM (EST)
Topic is Open Hi.
I have a line only with fax.
When i receive the calls, my fax answer one time only and the next sound is at 35 seconds later, and i have a problem that if the source machine fax not sound fast, my fax no detect and no connect.

I test with very answer commands modem (USRobotics 56.k PCI)but not works good.

Thanks..
pd. Excuse me my bad english FAX ANSWER ONE TIME ONLY
by Fernando Aguirre
3 Wed Jun 18 2003
4:54:30 PM (EST)
Topic is Open I have installed Lansuite2002 and it all works great as long as I am logged on as Administrator in the pc (an NT Server 4.0) connected to the cable modem.
If I log on as a regular user, then, when I start Lansuite, I get an error that states  The software is not correctly installed and the program shuts donws. 
Obviouly, I do not want to be looged as Admin at all times; what did I do wrong ?
Thanks in advance.

Juan Do I have to logn as Admin to use ?
by Juan Romero
3 Fri Jun 27 2003
3:45:44 PM (EST)
Topic is Open hi all
does anyone know if Norton av scans the i/c mail of LS ,& does LS just redirect the mail to users mail boxes and then Norton scans them in Outlook , or are we limited to just AVG when using LS.
thanks

jimbo Virus scanning
by Jim Cesar
2 Sat May 24 2003
2:08:37 AM (EST)
Topic is Open Hello,

When I sent a message, it will store a copy on 'sent messages', how can I erase sent messages under outbox->sent messages?

Regards
Edmund How can I erase mail under OutBox->Sent messages
by Edmund Ko
0 Fri May 23 2003
12:58:08 AM (EST)
Topic is Open 
Anybody here been able to configure WS-FTP or Sam Spade to function from a client machine through the proxies on a server machine running LS2002 ??

I blowed if I can get either to co-operate !!!   If I have to, I'm going to run them from the server, but I'd prefer not to if I can help it.

Foxmail, Eudora, Pegasus, IE6, Opera 7, Netscape 6 and 7, Worldcast and even Getright are working happily, so obviously the basic LS setup, proxies and connections aren't the problem - but I just can't get WS-FTP or Spade to work thru the server - and both *were* (and still do) working thru a dial-up.  

I have all proxies enabled except RealAudio

I'm running all machines on WIN98SE.(By choice, so any solution that involves an os change is *out* !)

Any/all help gratefully received !!
WS-FTP and Sam Spade not working thru LS2002
by F.r. Pizer
2 Sun May 25 2003
9:27:15 PM (EST)
Topic is Open Hi All
Can anybody help , how do I configure MS Outlook to recieve my mail from LS,I have a static ip address , the A records are setup ok and LS is recieving incomming mail , it's Outlook thats just not picking them up , can you help with pop3 / server addressing etc...??
thanks
jimbo Collecting mail problems
by Jim Cesar
5 Sun May 25 2003
2:09:04 AM (EST)
Topic is Open I am using LS 2002 in conjunction with a list server called Mail Xpert.
I need help in configuring LS to work with this list serve and not keep rejecting off-site mail due to 'we do not relay'.
This is for a not for profit function so if anyone has expertise in this or a direction to another list serve, I would greatly appreciate it. List server and relaying mail
by Steve Scott
0 Wed May 21 2003
1:45:04 PM (EST)
Topic is Open #1:

I am running LS 2002 on a windows 2000 pro machine. 602 is set up to receive faxes and route it to a user. I have set it up to not print the received faxes.

After I've gone through my configurations a couple of times, the received faxes are still being printed. 

Please help!!

#2:

Running LS 2002 on a win98 se machine with ISDN modem.

After I connect to the internet and then disconnect and then try to reconnect again, 602 gives me a no dial tone message. I have tried to restart 602. still the same problem.

Please help! 2 problems
by Pieter Doorewward
2 Wed May 21 2003
2:58:09 AM (EST)
Topic is Open Dear Sirs,

As I said in a previous topic, I've been problems with the Lansuite proxy using the Internet Explorer.

Now my question is, can I use the XP Internet sharing feature instead of Lansuit proxy?

Thank you very much

Best Regards

Jorge Martinho
Portugal proxy problems
by Jorge Martinho
0 Tue May 20 2003
4:56:25 PM (EST)
16 of 136      ...  11  12  13  14  15  16  17  18  19  20  21  ... « Previous    Next »

.
. . .
.
  © 2009 Software602, Inc. All rights reserved.