Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602Pro LAN SUITE 2002 Forumforum home | rss | search | terms of use
Add New TopicAdd New Topic
Topics Replies Last post
Topic is Open When I activate LDAP in LS2002 - on a W2k server - LS2002 crashes.

Any thoughts on why this is so?

LDAP Crash
by Graham Burrell
1 Fri May 30 2003
2:21:38 AM (EST)
Topic is Open I can send and recieve email without any problems untill I send from my internal exchange server the the 602 server on my DMZ.  'XXX.XXX.150.177 is the IP address of the exchange server but then I get this message on the 602 server.  Who is the peer?  602, T1 Provider, My Cisco switch or router or exchange?

This is the error I get!
05:53:09 am SMTP: [2] 'XXX.XXX.150.177' ['XXX.XXX.150.177] connected.
05:53:09 am SMTP: [2] SMTP connection to 'XXX.XXX.150.177'established.
05:53:09 am SMTP: [2] Connection error (Winsock: Connection reset by peer).

Any Help
Thanks Joe
SMTP Connection error
by Joe Harvey
2 Mon Jun 30 2003
4:09:04 PM (EST)
Topic is Open I've setup the 602Pro Lan Suite 2002 on a Windows 2000 server.  Everything seems to be working great when I send email internal or send mail externally but when I send email from an external email service to my server I get an error 550 5.7.1 Unable to Relay for user@domain.com.  I've used the SMTP utility at ZoneEdit.com and get the same results.  Any clue?  Has anyone had this issue with Lan Suite 2002?  Any help would be great.  Thanks... 550 5.7.1 Unable to Relay for user@domain.com
by Joseph Reis
1 Tue Jul 1 2003
11:49:36 AM (EST)
Topic is Open How can i stip this product being used as an open relay, i think it started of with a virus, have scanned the drive using norton and cleared all the viri away, but i still get spam being sent from my pc.it started out from the process queue, i have since cleared that, but i still get norton scanning outgoing mail, and it bouncing yahoo and hotmail accounts which have not been sent from the pc.

please desperatly need help here 602 as an open relay
by Liam Hues
4 Tue Sep 7 2004
10:44:29 AM (EST)
Topic is Open 602 pro lan suite keeps shutting down just as soon as we start it.  We had this problem before and called in and 602 said it was an email that was causing this.  Does anyone know how to keep it running and how to check that.  Thanks Robert Service shuts down
by Robert Shedrick
4 Wed Jun 18 2003
9:26:08 AM (EST)
Topic is Open Dear all,

I have been using this wonderful fax server program to cut down on my fax paper use in my office.  However, I have just found out that some of my overseas clients (especially those from UK) can not be able to send faxes to me via their fax mechine which they have been using for quiet sometimes.  Do anyone know what's the problems?  Is it the bugs in the program or that I have set it up incorrectly?  

And the same case happen to me on the send fax client software as well.  I have been able to send faxes to a few of my clients using this program, but failed to do so with ours.

In both cases... The server LOG with show a transmittion or reception interrupted message.

Thanks everyone in advice for any comments and/or advices on these matters.

Having Problem for incoming & outgoing fax.
by Harry Tang
3 Thu May 29 2003
4:57:59 AM (EST)
Topic is Open Can you explain me that message as Accept Table is full in LanSuite Tracing Screen?

Because, I am trying to understand a relation between this message and LanSuite crash !
Because, whenever Accept Table is full message comes, LanSuite crashs...

Thanks in advance...

My system;
-WinXP Pro
-602Pro Lan 2002 v...03.212 What is "accept table is full" message?
by Sener Yetgin
0 Thu May 29 2003
4:37:27 AM (EST)
Topic is Open I have tried to start using NT service, my server is Windows NT 4.0 but everytime it failed. The error message from NT service is Could not start the 602Pro LAN SUITE service on \\servername. Error 0005: Access is denied. I configured the startup using system account. Help! NT Service Failed To Start
by Jb Wee
3 Tue Jun 3 2003
10:31:17 PM (EST)
Topic is Open Hello,

We are testing AVG in combination with LanSuite. But this morning there was a message from AVG on the server that LanSuite must be stopped so AVG could update the scanengine. So much for an unattented server. :-( 

Isn't there a way to do this automaticly? AVG update means stut down LanSuite?
by Michel Vanderheijden
6 Mon Jun 2 2003
6:31:27 AM (EST)
Topic is Open Help me please!

I need some help in connection IP filter settings. I have a computer with two NIC (NIC1, NIC2). The NIC1 connecting to a cable modem. The NIC2 connecting to the internal LAN, its IP address is 192.168.1.1. During installation IP filter recognises the NIC1 IP address (xxx.xxx.xxx.xxx) and inserts it to the first line. IP filter denies internet connection requests which arrives from NIC2. How can I configure IP filter that requests from NIC2 get through the filter. IP filter settings
by Hejczei József
0 Wed May 28 2003
4:14:40 AM (EST)
14 of 136      ...  9  10  11  12  13  14  15  16  17  18  19  ... « Previous    Next »

.
. . .
.
  © 2009 Software602, Inc. All rights reserved.