Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602Pro LAN SUITE 2002 Forumforum home | rss | search | terms of use
Add New TopicAdd New Topic
Topics Replies Last post
Topic is Open Hi!

I am running LS 2002 (hopefully upgrading to 2003 soon)on a win 2k machine with NAV 2003 installed on it. My workstation machine is running win xp with NAV 2003 and send fax client.
When I try to send a fax from teh workstation it gives me an error: Cannot run ... program for sending fax!..... NAV is definitely not set to scan outgoing mail(port 25) and there are NO viruses ion any of the machines. Lan Suite is set up as a smtp server.

Let me know send fax "cannot run ... program for sending fax"
by Pieter Doorewward
1 Tue Jun 17 2003
6:40:30 AM (EST)
Topic is Open Initially, when LS 2002 was installed, I was able to send mails. Suddenly, after about one week, it stopped sending mails and will be displaying about 190 attempts.
How can I solve this ?
Outgoing Mails Not Being Sent
by Taiwo Yemi
11 Mon Jun 23 2003
11:33:04 AM (EST)
Topic is Open I have received a number of e-mails that appear to set up an auto-reply on my system.

Now whenever one of the clients on the network logs in I get a message from LS2002 stating SMTP: message rejected from xyz, we do not relay.  The thing is I can't find out where this e-mail is stored, (it's not in the outbox of the client) and therefore can't stop it happening.

Does anyone have any ideas?

Thanks,
Fred E-mail relay
by Frederick Davis
5 Fri Jun 27 2003
5:18:53 AM (EST)
Topic is Open hi,

If I set up 10 simultaneous outgoing connections in the advanced configuration of the SMTP Server, in which of the following situations does LanSuite open simultaneous outgoing connections ?

1) 1 mail client connects to the smtp server to send 1 mail to 10 random recipients.

2) 1 mail client connects to the smtp server to send 10 mails, each to 1 random recipient.

3) 10 distinct mail clients connect (almost) simultaneously to the smtp server to send 1 mail to 1 random recipient (different for each client).


Additionnally, how can I fine-tune the number of connections to set up in my environment ?

Thanks How does ls deal with simult. outgoing connections
by Patrice Decafmeyer
1 Mon Jun 16 2003
4:13:49 AM (EST)
Topic is Open My footnote tool won't work in wordprocessing. How can i get this to work? Footnote tool not working?
by Alyson Prior
0 Sun Jun 15 2003
6:35:44 PM (EST)
Topic is Open Hi,

I'm trying to use my Psion 5mx PDA to get mail through Webmail. The browser on the Psion is rather limited, but it will connect to my site, I will get the Webmail splash screen, I can login correctly (and logout ...) but the communication gets stuck on the message Loading message list .....
I assume it's something like CGI that the browser does not have.

Any idea would be appreciated.

Roel No webmail via PDA
by Roel Vanderheide
1 Mon Jun 16 2003
8:48:06 AM (EST)
Topic is Open Hi.

I need HELP!
I am running ls 2002 on a win xp machine. LS shows that is receiving mail for the user, but it never arrives at the user's mail client. There are no rules specified on the mail client program neither any anti spam settings on LS.

Any solutions? not receiving mail on workstation
by Pieter Doorewward
5 Sun Jun 15 2003
7:28:32 AM (EST)
Topic is Open I'd like to hear from other users with Mac clients on their networks. Generally, LS2002 works well, but some applications on the Mac (e.g. Software Updater, iSync, iCal...) have problems going through the proxy. I have found some solutions (use Socks proxy for secure web sites), but still have many problems, and 602software will not help with Macintosh issues. 

Generally I'd love to hear from other Mac users to find out what issues they experience, and if they have found solutions. Networks with Mac clients
by Ken Laster
2 Fri Jun 20 2003
10:30:59 AM (EST)
Topic is Open hi,

I have sent mails to unexisting email addresses through ls2002 and don't receive notification that these were not delivered. Is there something to configure to get it ? I am not notified of undeliverable mails
by Patrice Decafmeyer
3 Fri Jun 13 2003
4:14:40 AM (EST)
Topic is Open We have recently installed LS2002 running under Windows 2000 professional.

A network user cannot get Microsoft MSN messenger to run, socks port is configured as 1080. If the Socks 4 option is used MSN seems to log on but the Socks connection is refused? Socks 5 does not work at all! LS support say they do not support 3rd party apps (Microsoft?.
Has anyone had similiar problems and found a solution? MSN Messenger not working
by Ron Fincham
0 Wed Jun 11 2003
6:22:51 PM (EST)
10 of 136      ...  5  6  7  8  9  10  11  12  13  14  15  ... « Previous    Next »

.
. . .
.
  © 2009 Software602, Inc. All rights reserved.