Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602Pro PRINT PACK 2001 Forumforum home | rss | search | terms of use
Add New TopicAdd New Topic
Topics Replies Last post
Topic is Open When printing to mail, the document shrunk because the margins became very large all around.  How can keep margins in original width? margins
by Rick Davies
1 Mon May 13 2002
2:41:39 AM (EST)
Topic is Open I have used the program in the period of test and worked very well.  I
have acquired the software and worked very well.  Disinstallato Ho the
program and I have reinstallato it on an other PC son windows XP (with
a new code rilasciato from the 602) and the program does not want more
to send to email with the text or the rows in pdf,

Sapete to explain to me why?  Excused my English but are Italian and I
do not know English.


why it does not print?
by Luca Marcuzzo
0 Wed Apr 3 2002
4:36:52 PM (EST)
Topic is Open If I convert a document using this program, then open the document with Acrobat 5 and save the document using Save As, the document can no longer be read by Acrobat (it gets an error (15)).  However the Save option in Acrobat works OK with the document - just not SAVE AS (which compresses it).  I have this product becasue the Acrobat distiller does not work on my system (Windows XP). Error doing Save As in Acrobat
by Lou Gross
1 Mon May 13 2002
6:18:01 PM (EST)
Topic is Open When I installed the software it only installed one printer. I did not get the print2PDF printer. What's wrong? Print2PDF missing...
by Ian Degarnham
0 Tue Mar 26 2002
12:34:36 AM (EST)
Topic is Open Newly installed Print2Mail is producing file attachments of Index.htm and a Pagennnn.gif for each page in the original document.

This happens with Outlook Express 5.5 and Outlook 2000 on W2k Pro (with all Windows and Office SPs and HFs applied).

Any ideas? Print2Mail producing attachments not HTML email
by Neil Every
1 Mon May 13 2002
9:47:47 PM (EST)
Topic is Open I have scanned a document to jpg and successfully put it in pdf format.  However, upon opening the pdf in Acrobat Reader, receive the error read less image data than expected. The original doc is a full 8.5 X 11 page.

I have tried:
> Reducing the dpi to 199 in the image application before printing
> Reducing to 256 colors before printing
> Reducing image size to 6.33 X 8.43 in graphic application to allow a 1 margin for printing

How can I get rid of this error? error "read less image data than expected"
by Maria Helm
1 Fri Mar 8 2002
4:38:01 PM (EST)
Topic is Open I can use print pack just fine from the server but if I remote in with terminal services then I have the printers there but when I print it just hangs on the queue and nothing happens.  any ideas?? Terminal Services
by Mark Mancini
3 Mon Sep 23 2002
12:07:16 PM (EST)
Topic is Open Adobe has created a free pdf viewer for its pocket pc's.  I am very excited about using this Print2PDF program to view documents on my pocket pc.  However, each time I try to copy the pdf over to my pocket pc, it gives me notice that the pdf is not formatted as 'tagged' or for 'reflow'.  Apparently this means that I cannot zoom in on the document when viewing it on my pocket pc.  Does anyone know if this is correctable?

Thanks Tagged or Reflow for PocketPC?
by Ed Curley
1 Thu Jan 10 2002
4:53:17 PM (EST)
Topic is Open I bought Print Pack on line, but think I registered with a bad e-mail address... so haven't received a License ID, and still have a Trial Version. There seems to be no way to contact the 602 people, and no way to recover, short of paying again. Any suggestion would be very welcome. License ID missing
by Don Steele
2 Sat May 18 2002
5:50:33 PM (EST)
Topic is Open I purchased & used print2pdf successfully for over 2 months until the update came along. After loading the update, I was told that needed to register - after inserting mt id code - I continue to get rejecting due to invalid # - anyone else have this problem. I have uninstalled and reload several times - still it wont work.
new update of printpack problem
by Mark Obryan
1 Thu Dec 27 2001
3:01:31 PM (EST)
2 of 6      1  2  3  4  5  6   « Previous    Next »

.
. . .
.
  © 2009 Software602, Inc. All rights reserved.