Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
Groupware Server 6.0 Forumforum home | rss | search | terms of use
Add New TopicAdd New Topic
Topics Replies Last post
Topic is Open Is there a way to get the Bayesian filter threshold % below 90%?  I change it from the default 90% and it returns to 90 after I hit save.  Does there have to be a certain # of learned spam before you can adjust it?  I have trained it for quite a while now.  Thanks. Bayesian filter threshold
by Jason Gryder
2 Sat Feb 28 2009
12:48:47 PM (EST)
Topic is Open Sometimes the senders email addresses show up tagged strange like the following 
/My Name/<myemail@address.com> the / character causes an issue with some clients when you reply it doesn't recognize it as a valid email address... Not all addresses show up like tihs sometimes just  and sometimes nothing arounf the display name.
From address issues
by David Carter
1 Fri Jan 23 2009
3:46:16 PM (EST)
Topic is Open HI I have a funny maybe somone can help me with this 

I am getting somtimes mail with no sender but a body '

Example 

X-Apparently-To: legapdcentralveh@apdcentral.com via 68.142.201.38; Sat, 06 Dec 2008 15:04:34 -0800
X-YahooFilteredBulk: 61.53.251.106
X-Originating-IP: [61.53.251.106]
Authentication-Results: mta107.biz.mail.re3.yahoo.com  from=apdcentral.com; domainkeys=neutral (no sig)
Received: from 61.53.251.106  (HELO aleikatif.co.il) (61.53.251.106)
  by mta107.biz.mail.re3.yahoo.com with SMTP; Sat, 06 Dec 2008 15:04:34 -0800
To: <legapdcentralveh@apdcentral.com>
Subject: [Bulk] Re: Order status
From: <legapdcentralveh@apdcentral.com>
MIME-Version: 1.0
Importance: High
Content-Type: text/html
X-LNS-SpamCheck: NOSPAM, Bayesian=0

<!DOCTYPE HTML PUBLIC -//W3C//DTD HTML 4.0 Transitional//EN> <HTML><HEAD> <META http-equiv=Content-Type content=text/html; charset=iso-8859-1> </HEAD> <BODY><a href=http://shipwish.com/ target=_blank> <img src=http://shipwish.com/adv4.jpg border=0 alt=Having trouble viewing this email?
Click here to view as a webpage.></a><table border=0 cellpadding=0 cellspacing=0 width=100% rules=all> <tr><td align=center><hr width=99%></td></tr> <tr><td> </td></tr> <tr><td align=left>  This e-mail was scanned for viruses using APD BitDefender</td></tr> <tr><td> </td></tr> </table> </BODY></HTML>
Funny mails
by . .
3 Wed Dec 10 2008
2:46:36 AM (EST)
Topic is Open When recreating user account on client PC in Outlook after formatting Lansuite rejects account on the newly formatted PC.

Cannot recreate email address. How do I delete the UID in Lansuite???I think this is a possible reason 

I dont know if this is the correct place to put this Groupware 5
by . .
3 Sat Dec 27 2008
8:59:05 AM (EST)
Topic is Open Hello. We are using Groupware Server 6 with FTP server enabled. We are using it also in big file transfers with our clients & suppliers. But the problem is, server do not restrict the anonymous access; it just allows any incoming connection to the public folders. It does not creates any security gaps; since the files we are sending and receiving are not confidential; but we are concerned about abusing of the server. If leechers starts to use our server as a free ftp, our bandwith will be wasted. Does anyone has any solutions for this? Thanks.

Securing FTP Connection
by Sercan Soydan
1 Thu Nov 27 2008
5:34:43 AM (EST)
Topic is Open Hi, I've just upgraded to the new Groupware version. We use Firefox in the office here but we're seeing some off error messages:

There is a newer version of the page on the server, but unfortunately your browser does not download it. Press OK then F5 to reload.

when we create a new email or reply to an old one.

We are on v3.0.4.   It seems to work OK on IE. FireFox on New Groupware
by David Tapley
2 Wed Dec 3 2008
5:02:21 AM (EST)
Topic is Open Anyone else run into this error when trying to IIS on Vista and trying to bring up the client mail web app in IE?

Compiler Error Message: CS0016: Could not write to output file 'c:\Windows\Microsoft.NET\Framework\v2.0.50727\Temporary ASP.NET Files\groupware\edb48393\3d9146e8\App_global.asax.g8cinlyy.dll' -- 'Access is denied. '

Reinstalled .net and GW6.  No change. IIS CS0016 Compilation Errors
by Doug Sudberry
1 Wed Nov 19 2008
1:50:53 PM (EST)
Topic is Open It seems that when we reply to some e-mails using Outlook, the character set may change.  For example

This appeared in the remote e-mail and in our sent items, eventhough it looked fine when the e-mail was composed.

You can simply give us four larges for shirts, or if that doesn’t fit your shirt order - - you can split it up and give us a couple XL’s, etc.  Whatever works for you.

I have only noticed it using the outlook connector.  There is something that tips it off, so any future e-mail that is part of the thread is affected. Strange Characters when replying in Outlook
by Murray Gorson
7 Wed Nov 26 2008
10:50:01 AM (EST)
Topic is Open Hello,

I have a problem in client configuration in Mails Menu => Digital signature.

I try to assign a certificate for my address. An error occured : You do not have a digital signature installed for this e-mail address.

How install it?

In fact i would like incorporate a certicate client and no a certficat on server in SSL configuration.

Can you help me please? Digital signatures
by Papazian Jeanfrancois
2 Fri Oct 31 2008
4:20:37 AM (EST)
Topic is Open We are using the shared folders and RSS function in the web mail in Groupware 6 but after last update on the shared folders and RSS feed, the left panel of folder tree under the mail windows disappear complete and now no longer able to see all the folder trees under the mail.  No private folder, no shared folder, no RSS. No archive tree.  This affect all users also as the shared folders was default set to all users.

Even try to delete the admin did not work as when deleting the user, it require to transfer the shared folders info to another user account.  Have alreay put a ticket on this but just wonder if our forum experts will give me good advice. Thanks Folder trees Disapear after adding shared folders
by Andrew Fung
6 Sun Feb 15 2009
5:53:17 AM (EST)
5 of 14      1  2  3  4  5  6  7  8  9  10  11  ... « Previous    Next »

.
. . .
.
  © 2009 Software602, Inc. All rights reserved.