Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602LAN SUITE 2004 Forumforum home | rss | search | terms of use
Add New TopicAdd New Topic
Topics Replies Last post
Topic is Open Hi all,

I got LAN Suite running on a Win2K3 box and everything is running fine except when I try to start the service, I get an error message The 602LAN SUITE service terminated with service-specific error 5 (0x5).  

Anyone have any idea what I am doing wrong?  I am running the service with the local administrator account.

Thanks!
Service Error
by Tim Whalen
2 Mon Jan 30 2006
8:56:53 AM (EST)
Topic is Open dont think this isuue is build specific as i have been suffering from it from last two or three updates.

running a win2000pro 602 server set to establish an adsl connection on startup. occasionally it is unable to connect, error as above. sometimes a restart cures but strangely, sometimes i have to shutdown for a few mins and restart, almost like a router! could be modem sync issue i suppose...

any ideas? the specified port is not connected
by Robin Crosbie
0 Mon Jan 30 2006
3:55:48 AM (EST)
Topic is Open can you upgrade the fax client to have the subject line. and other missing item so when i get the confirmation i would know what it was for...  i send many faxes and can not keep track except for the fax number fax client
by Brian Smith
1 Tue Feb 28 2006
10:53:39 AM (EST)
Topic is Open If I re-install 602lan suite 2004
on a re-formated hard drive 

how do I get the product registration information and code 
reloaded

Re-installing
by Khanyisa Africa
1 Tue Jan 24 2006
7:26:36 AM (EST)
Topic is Open How can I have a user access his mail at the Office while connected to the Lan, and when he is out of town connect to retreive his email.
 

Roaming Account
by Khanyisa Africa
1 Tue Jan 24 2006
7:21:34 AM (EST)
Topic is Open Hi, i have a web and hosted by this software, just want to know how can i set the permit/deny access in www option, i would like to let my web access from internet, but inside my home (say 192.168.1.8). i tried to input 192.168.1.8 in deny list, not only 192.168.1.8 disable www, but all. pls advise, thanks. WWW Permit/Deny Access
by Edmund Ko
3 Tue Jan 24 2006
4:39:57 AM (EST)
Topic is Open My e-mail contacts, mostly who use Microsoft products, cannot open my attachments made with 602 software, both photos and text. Do I need to save as a PDF file? attachments
by Steven Lemon
2 Mon Jan 30 2006
11:57:30 AM (EST)
Topic is Open Hello, 
   I installed 602LAN Suite 2004 regularly.  I want to make it a service.  I have noticed that when my machine reboots, I have to phyically log into the machine in order to get it to run.   I have looked all over in the software for an option to run as a service.  Do I have to reinstall everything again?  I don't want to do that in fear of losing my configuration.

I am running Windows 2000 Pro.   

Running LAN Suite 2004 as service
by Daniel Strong
2 Wed Mar 7 2007
9:05:12 AM (EST)
Topic is Open I have 25 pop3 accounts in LanSuite 2004. I collect messages for each account every 5 minutes.
The problem is that the ISP has a connection rate limit of 4 and Lansuite connect the maximum of 25 in the same time.
So I get WASSocketErrors. I don't want to use the solution of catch-all POP3 mailbox and my ISP doesn't change the connection rate.
Is ther an other solution?
Is there anybody how knows if there is a solution in a new version/update of LanSuite 2004, a variable that tells the max connection rate. Error connecting remote POP3 server
by Tymon Fietje
1 Mon Jan 23 2006
9:50:27 AM (EST)
Topic is Open We are using the Bayesian spam filtering system and it seems to be working well.

My Webmail Users are selecting the emails as spam and they seem to be going to the spam filter.

I have instructed my outlook users to send spam to junk@junk or notjunk@junk because that is where the webmail client email goes to.

I read somewhere the addresses should be junk@junk.junk or notjunk@junk.junk

Which should I instruct my users to use?

SPAM Request from Outlook Users
by Barry Kucher
1 Mon Jan 23 2006
10:48:37 AM (EST)
42 of 163      ...  37  38  39  40  41  42  43  44  45  46  47  ... « Previous    Next »

.
. . .
.
  © 2009 Software602, Inc. All rights reserved.