Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602LAN SUITE 2004 Forumforum home | rss | search | terms of use
Add New TopicAdd New Topic
Topics Replies Last post
Topic is Open when i tried to use 602 software a message came up that said the trial period expired. how can that be? i just installed it today. trial expiration
by Warren Dewson
5 Thu Jan 25 2007
3:42:22 PM (EST)
Topic is Open When you click on run Active Reports it begins running(slowly) and will finally give this error

'35402AAA' is not a valid integer value

You then have to click ok and time keeps incrementing but it never finishes.  Can anyone give us some help? Active Reports gives error when run
by Rita Ramey
1 Mon Jan 22 2007
5:24:48 PM (EST)
Topic is Open i have always same problem, i have a server fax with lansuite an periodically in one days the server reboot a random, i think is problem of lansuite, in event viewer i see on each reboot same problem FWL Packet Filter, this is associated with lansuite or not ?, in the server are only lansuite and is only one as reboot, i have tryed reinstall lansuite but the problem are always

HELP ME TNX FWL Packet Filter, lansuite and irregular reboot
by Marco Belladama
2 Mon Jan 22 2007
9:37:06 AM (EST)
Topic is Open Hi
Does anyone know of a way to deploy a message to all users of the Lan Suite Mailserver (as an administrator) without having to really send them all an e-mail? Meaning, get a message in their mailboxes straight away...

Regards
Bob Mass Mailing
by B P
3 Wed Jan 31 2007
6:22:49 AM (EST)
Topic is Open Hi there,

I am trying to tell an application I use to connect using a proxy server that we have here at work.  I have followed the manual and online guides but dont appear tobe getting any luck ! :)

The application is trying to connect to the following address

218.145.55.138:8800

The proxy server that I am using is located at 

146.80.9.66:80

This is maintained by another business that say they cannot help me.

My IP Address / Subnet is

195.130.1.209
255.255.255.0

Attached is a screen shot of a netstat -ano that occurs to confirm the above.  On that netstat I notice that the Port number after my IP changes everytime I try ( just incase this matters ).  

How can i configure 602 to connect to the applications address through my proxy server.

Thanks alot in advance of your response. Proxy server setting / Gaming !
by Mark Davies
1 Tue Jan 9 2007
10:29:32 AM (EST)
Topic is Open Every time my phone rings the FAX modem answers and I can't seem to find a way to stop it other than unplugging the phone line from the computer or shutting down.  

I have completely uninstalled the 602 Lansuite software using the included uninstall program. I have also deleted the 602 FAX icon in the printers area which was not deleted by the uninstall?
Still the FAX modem answers on each incoming voice call.

Note that I never could get the program to work and could not ever access the advanced configuration tab as I described in a post yesterday. 
Thanks
Kevin
Cant disable FAX even after un-install
by Kevin Ricks
2 Sun Dec 31 2006
3:14:32 PM (EST)
Topic is Open 
List index out of bounds (-1)
I get the above message when I click on Settings --> advanced configuration. A progress bar pop up, [Reading configuration], then pops up and never goes away until I exit the Lansuit program.
Never has worked. 
Any Ideas? 
Thanks List index out of bounds
by Kevin Ricks
1 Tue Dec 26 2006
8:40:39 AM (EST)
Topic is Open - i have configure the ls2004 with 2 interfaces. One for the internal network (10.xx.xx.xx) and one for the external (auto)
- I have a cable modem connected to the external interface.
- Ls2004 is configure to use nat

The problem is that if i start up ls2004 after the external interface aquired an ip everything works fine.
If i let everything automatic (ls2004 service on sistem startup) the external interface doesn't aquired an ip
address anymore (even if i manualy renew it with ipconfig).

can someone help? External Interface doesnt get an ip
by Email Mr
1 Fri Dec 29 2006
4:42:27 AM (EST)
Topic is Open I recently had a server crash and had to reinstall Lansuite. I have backups of all my mailbox folders and would like to get these boxes into my new installation. I checked the knowledge base and couldn't find anything.

As a first step, I simply copied the old mbox and user folders into the new directory with no joy.

The good news is that the server, proxy and NAT are all working again. :-) import email?
by Max Cottrell
1 Fri Dec 22 2006
8:56:00 PM (EST)
Topic is Open ?

Apparently I can't use the DNS proxy service any more. I've double checked my configuration and it started giving me the error after I changed network interfaces. Any suggestions would be helpful. Thanks NS: Error 3 when starting DNS proxy.
by Michael Marohn
1 Fri Dec 22 2006
10:50:45 AM (EST)
16 of 163      ...  11  12  13  14  15  16  17  18  19  20  21  ... « Previous    Next »

.
. . .
.
  © 2009 Software602, Inc. All rights reserved.