Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602LAN SUITE 2004 Forumforum home | rss | search | terms of use
Add New TopicAdd New Topic
Topics Replies Last post
Topic is Open We have set up NAT using 3 network cards.

One network card is linked to the intranet and the other two network cards are linked to two different adsl connections to the internet.

We would like NAT to be able to balance intranet requests to internet. So, for instance, one of the adsl lines is used only for emails and the other one for any other service (web, vnc....).

Is it possible to do this with NAT?

Thank you. NAT & 2 outcoming adsl networks
by Jesus Marquez
1 Fri Apr 20 2007
3:47:37 AM (EST)
Topic is Open I just installed LS2004. All we are using it for is content filtering. I setup proxy authentication and setup users, and I set up the content filtering rules as well. My questions are:

1) Why does internet explorer still access the internet even though I did not make any changes to the LAN settings?

2) Same issue as previous topic MSN Messenger will not log-on with Internet Explorer 7. Content Filtering/Aythentication
by Norberto Valea
3 Fri Apr 20 2007
4:45:23 PM (EST)
Topic is Open Does anyone have Rebol cgi scripting working on Lansuite 2004?

According to the log file, the .cgi is seen as valid.  The application exists and the correct command string is formed and appears to run. Unfortunately, nothing visible is returned to either IE7 or FireFox 2.0.  I can modify the cgi script and remove the -c in the path and get the server to hang.

Rebol was defined as a mapped application. REBOl on LS2004
by Roger Barth
0 Sun Apr 15 2007
1:45:20 PM (EST)
Topic is Open Can some one help me with this problem please?

   I need to block a user to send and recieve Intenet mail. The user only must send and recieve mails to/from internal users.

eMail Problem
by Sergio RiveraVizcarra
2 Fri Apr 27 2007
7:06:14 PM (EST)
Topic is Open I am having problems with web pages that use drop down options and web pages bringing up old search results when you try to do a new search.

For example, if on a web page you search for oil it will bring up that search fine but if you do another search for filters the web page will display the oil search results.

Another example; if you use drop down dialog boxes to search a site, IE: year, make, model of a car. The web page will not refresh the search results with the new data, it will display the results of the first search.

Any ideas?

Mark search problems
by Mark Elliott
2 Thu Apr 19 2007
2:34:42 PM (EST)
Topic is Open My mail server is set up to receive emails via smtp from servers which works well 99% of the time - emails come in for 6 different users and are delivered correctly to user mailboxes
As a failover, if my mailserver is off line for any reason, the domain MX records have a secondary record which directs all emails to one POP3 mailbox with my ISP
The problem is that when the emails for 6 users are collected via POP3 collection in 602Lan Suite, the emails are all sent to the main admin account rather than being separated out into the individual mailboxes
This would seem incorrect to me as they should be sorted correctly?
This has happened with all versions of - my current one is newly installed and has had 2 upgrades while being in situ
Any help would be gratefully received
Many thanks
Paul Newey
Multiple user POP3 emails - Not sorted by user
by Paul Newey
2 Sun Apr 22 2007
12:27:15 PM (EST)
Topic is Open Hi

I had to change the SMTP port from 25 to something else (625)

Now, I am unable to fax.

I tried to set 602 server like this: 10.0.0.101:625 (10.0.0.101 is my server ip), but it don't work, any sugestions?

Faxing when SMTP is listening to other port
by Steve Zerobnick
1 Tue Apr 3 2007
7:07:30 PM (EST)
Topic is Open I installed 602lan suite on a W/Vista machine and get the following error when I try to connect to the server through a web browser and when I try to browse with the proxy settings loaded into a browser.

Description: The resource you are looking for does not have a handler associated with it. 

Error Code: 0x80070002 

Notification: MapRequestHandler 

Module: IIS Web Core 

Requested URL: http://10.26.65.252:80/ 

Physical Path: C:\inetpub\wwwroot 

Logon User: Anonymous 

Logon Method: Anonymous 

Handler: Not yet determined 

Most likely causes: 

The file extension for the requested URL does not have a handler configured to process the request on the Web server. 

Any Ideas
Mark
vista
by Mark Elliott
1 Fri Mar 30 2007
6:42:28 PM (EST)
Topic is Open I have installed lansuite and i'm uing the fax client but when i send email and jpg attachments the resolution is very low. What can i do to obtain better quality ? Fax resolution
by Andrea Sirri
2 Wed Apr 4 2007
11:30:20 AM (EST)
Topic is Open Hello,

In 602, how do I limit the size of the attachement file?

Thank you. Attachement size limit
by Ben Sigrist
1 Tue Apr 3 2007
4:59:33 AM (EST)
10 of 163      ...  5  6  7  8  9  10  11  12  13  14  15  ... « Previous    Next »

.
. . .
.
  © 2009 Software602, Inc. All rights reserved.