Software602 Home . products . download . support . register . how to buy . . view cart . . . contact us . . . .
Software602 Home . . . . . .
. .
.
.
Software602 Login
E-mail:
Password:
forgot?
.
Support Home .
.
User Forum .
.
Knowledge Base .
.
Submit Ticket .
.
View My Tickets .
.
. .
.
602Pro LAN SUITE 2000 Forumforum home | rss | search | terms of use
Add New TopicAdd New Topic
Topics Replies Last post
Topic is Open Hi All,

New to this but so far so good.  I was wondering if it was possible to do a number of things.
1.  Can you connect to a hotmail account a bit like Outlook Express can?
2.  Is it possible to sync your client PC with the email server database, so that if a user deletes a message on the client PC the message is deleted on the server.  I don't really want to download the mail to the PCs, but keep the messages in the mailbox, a bit like exchange does it.

Hope all that makes sense to someone. ;-)

Kind regards

Jason E-Mail bits
by Jason Ellmers
1 Sun Mar 24 2002
6:41:53 AM (EST)
Topic is Open Our cable ISP now requires login and password to send mail. Can this be done on Lansuite ? OutLook Express clients can't find ISPs' SMTP server through the Lan Suite server.... Tried mapping and IP Filter with no success


Good day,
As previous message i had same problem , I try with mapped link but i not success.

Itry also the new version but it is not solving the problem please need help to confiqure it very urgent mapped link
by Yousif Ebrahim
1 Thu Apr 11 2002
6:02:45 AM (EST)
Topic is Open Good day,
As previous message i had same problem , I try with mapped link but i not success.

Itry also the new version but it is not solving the problem please need help to confiqure it very urgent mapped link
by Yousif Ebrahim
1 Sun Mar 24 2002
6:01:32 AM (EST)
Topic is Open Any ideas on a Timeout in Transfer error message in the Proxy log ?
IE at the client stops loading the web page at this point.
Is there somewhere I can increase timeout values for proxy connections ?

Thanks,
Simon Hansen Proxy "Timout in Transfer" Error ?
by S Hansen
2 Thu Apr 11 2002
9:33:41 PM (EST)
Topic is Open Has anyone ever got the Lansuite web server to accept php pages and parse them to the php.exe program?

Thanks
Lansuite 2000 and PHP
by Brian Leyland
0 Thu Mar 7 2002
9:52:15 AM (EST)
Topic is Open We have discovered that any mail sent to an e-mail address ending in @aol.com is not sent to the aol recipient. No matter which user sends the mail. Any other address recieves the mail normally. If you send to 5 people, and 2 are AOL accounts, 3 get the message and the 2 AOL accounts do not.
If I dial direct to the ISP and login as the server, the mail functions properly. This is not a convient workaround. Any ideas. Cant send mail to AOL accounts.
by Matt Evinger
1 Thu Apr 11 2002
8:14:59 AM (EST)
Topic is Open We have discovered that recently that when the software is restarted. The POP3 mail retreival account information is not recognized. We have to reenter it.
The first occurance was after having run for weeks, then the system frozen for an unrelated problem and had to be rebooted.
Even if the software is stop manually, the information is gone. Looses POP3 accounts
by Matt Evinger
1 Thu Apr 11 2002
8:09:54 AM (EST)
Topic is Open Hi

I have a small  home networks and am using WinXP with AOL 7.
I have just today installed lansuite as I've been assured that I can share the connection simultaneously.

But after checking all my settings, as in TCP/IP etc, the network machines will not connect to the internet. I've set the LAN settings to the best of my knowledge.

Also, when using lansuite to manually connect to the net, it will fire up AOL, but in the start up log of lansuite, it states error 680 'no connection'.

Any help would be greatly appreciated.

My icq is 2011272.

Cheers, Pauline Internet Sharing with AOL 7
by Pauline Jones
3 Thu Apr 11 2002
2:53:10 PM (EST)
Topic is Open specs: Win2KPro, P4 2.0ghz 

1.)I'm a newbie to networking
2.)I've successfully created a lan
3.)I have a static i.p. dsl line
4.)I've successfully installed 602Pro lan suite

problem

I need to let a limited # of people access to a program on my computer.  They need to access thru the internet.  I cannot seem to get to my computer from the net.

Everytime I type http://mycomputer/admin  on another machine outside the network the browser changes to intranet mode & of course can't find my computer.

can someone steer me toward step by step instructions?  I'm willing to read anything I can get my hands on.

thanks in advance

Jim access from the net
by James Buteyn
1 Thu Apr 11 2002
9:45:30 AM (EST)
Topic is Open I'm having a problem with email attachments arriving corrupt, no matter which user it is sent to.  I even set up an account to test with and every file attached is always bad when received.  I have reinstalled Lan Suite and set everything back up without luck.  WWW server, email text and even remote FTP update works fine.  Anyone seen this?  Can anyone help?? Corrupt email attachments
by Paul Fuston
0 Tue Feb 19 2002
5:59:35 PM (EST)
8 of 19      ...  3  4  5  6  7  8  9  10  11  12  13  ... « Previous    Next »

.
. . .
.
  © 2009 Software602, Inc. All rights reserved.